P

Passwörter:
Innerhalb einer Excelarbeitsmappe gib es 4 verschiedene Arten von Passwörtern
Aufgrund der umfangreichen Datensicherheitsproblematik eine Extraseite Datensicherheit

Problem Formel Bemerkungen
Pfadangabe des aktuellen Verzeichnisses =INFO("Verzeichnis") Pfad des aktuellen Verzeichnisses wird angezeigt, nicht der der Datei!
Pfadangabe der Tabelle mit Dateiname =ZELLE("dateiname";A1) Die Tabelle muss gespeichert sein
Fehlermeldung bei % Unterdrücken =WENN(B1<>0;A1/B1;) Der Teiler darf nie Null sein
     


 

Letzte Änderungen auf dieser Seite am 29.10.2006

Valid XHTML 1.0 Transitional    Valid CSS!

Berti's ExcelABC mit vielen Tipps und Tricks rund um Excel und die Makros bzw. VBA

Seitenanfang

A B C D E F G H i J K L M N O P Q R S T U V W X Y Z
Excel: 39  |  Formeln: 1  |  Funktionen: 8  |  Makro / VBA: 40  |  Hintergrundinfos: 7  |  Beispieldateien: 11  |  Komplettlösungen: 1